Browse Source

gems: update rubocop-rspec to version 2.3.0

master
depfu[bot] 6 days ago
committed by Christian Nicolai
parent
commit
43dd527485
  1. 2
      dyndnsd.gemspec

2
dyndnsd.gemspec

@ -42,6 +42,6 @@ Gem::Specification.new do |s|
s.add_development_dependency 'rspec'
s.add_development_dependency 'rubocop', '~> 1.13.0'
s.add_development_dependency 'rubocop-rake', '~> 0.5.1'
s.add_development_dependency 'rubocop-rspec', '~> 2.2.0'
s.add_development_dependency 'rubocop-rspec', '~> 2.3.0'
s.add_development_dependency 'solargraph', '~> 0.40.0'
end
Loading…
Cancel
Save